NTP сервер времени SyncFire 1200 от Meinberg
Описание NTP сервер времени SyncFire 1200 от Meinberg
NTP сервер времени Meinberg SyncFire 1200 предлагает гибкость и надежность M-серии серверов Meinberg LANTIME в совершенно новом дизайне. Он оптимизирован для использования в центрах обработки данных и может синхронизировать более сотен тысяч клиентов NTP и SNTP.
NTP-сервер Meinberg SyncFire 1200
SyncFire 1200 – это мощный и надежный NTP-сервер времени с отличными функциями и надежностью, характерных для продуктов Meinberg LANTIME в форм-факторе корпуса 1U с беспрецедентной мощностью. Резервные блоки питания с возможностью горячей замены и системные вентиляторы обеспечивают круглосуточную работу без выходных. Возможность добавления второго GPS или комбинированного приемника GPS / ГЛОНАСС / Galileo / BeiDou в качестве резервного источника эталонного времени и возможность создания резервных сетевых каналов путем назначения нескольких интерфейсов LAN группе соединения высокой доступности обеспечивают непревзойденный уровень надежности. Новый SyncFire 1200 можно заказать с процессором AMD® EPYC® 7262 (8-ядерный, 3,2 ГГц). Стандартная конфигурация предлагает четыре гигабитных сетевых интерфейса, количество физических интерфейсов может быть увеличено до восьми.
Meinberg SyncFire 1200 может обрабатывать непревзойденное количество NTP-запросов в секунду, что делает его одним из самых мощных, универсальных и надежных NTP-устройств на рынке и идеально подходит для высокопроизводительных требований NTP, например, для синхронизации точек доступа фемтосот (FAP) или другого CPE-оборудования (оборудования, размещенного в клиентских помещениях), телевизионных приставок VOD или когда Интернет-сервер NTP должен быть предоставлен для большого количества конечных устройств с поддержкой SNTP или NTP.
Ключевые особенности:
3 ГОДА ГАРАНТИИ;
Выбираемые источники сигнала точного времени:
GPS: спутниковый приемник для системы глобального позиционирования;
GNS: Комбинированный спутниковый приемник GPS / ГЛОНАСС / Galileo / BeiDou (диапазон частот L1), также может использоваться для мобильных приложений;
Синхронизация NTP и SNTP-совместимых клиентов;
Веб-интерфейс для отображения статуса и конфигурации, и утилита для конфигурации в виде графической консоли;
Поддерживаемые сетевые протоколы: IPv4, IPv6, HTTPS, HTTP, SSH, TELNET, SCP, SFTP, FTP, SYSLOG, SNMP;
Система оповещения об изменении статуса по электронной почте, WinMail, SNMP или на внешнем подключенноу дисплее;
Полная поддержка SNMP v1, v2, v3 с собственным SNMP-демоном для статуса и конфигурации и сообщений SNMP-Trap;
Блок антенны / преобразователя GPS Meinberg подключается с помощью стандартного коаксиального кабеля RG58 длиной до 300 м;
До двенадцати независимых интерфейсов Ethernet RJ-45 10/100/1000Мбит/с.
Характеристики NTP сервер времени SyncFire 1200 от Meinberg
Операционная система
LTOS V7.02 или более новая
Тип приемника
12-канальный GPS C/A-приемник
Тип антенны
Модуль GPS-антенны/конвертера в удаленным питанием по коаксиальному кабелю с максимальной длиной: до 300 м (RG58), до 700 м (RG213)
Дисплей
ЖК, 4 х 20 символов
Элементы управления
8 кнопок на передей панели сервера для настройки основных сетеых паарметров и изменения параметров приемника
Информация о статусе
4 двухцветных светодиодна, отображающих следующие статусы:
- источник точного времени;
- служба времени;
- сеть передачи данных;
- тревога.
Сетевые интерфейсы
Базовое исполнение: 4 х 10/100/1000 Мбит/с (RJ-45)
Доступные расширения:
- дополнительная сетевая карта на 4 дополнительных разъема 10/100/1000 Мбит/с или
- 2-портовый Ethernet-адаптер 10 Гбит/с (RJ-45/SFP)
- 2-портовый Ethernet-адаптер 10/25 Гбит/с (SFP)
Источники питания
Резервные источники питания с возможностью «горячей» замены
- Номинальное напряжение: 100-240 В (переменный ток);
- частота электросети: 50-60 Гц;
- максимальная выходная мощность: 500 Вт;
- номинальный входной ток: 2,3 А (при 100 В переменного тока) / 5,6 А (при 240 В переменного тока).
Центральный процессор (CPU)
AMD® EPYC® 7262 (8-ядерный, 3.2 ГГц, 155 Вт);
Протоколы обмена и передачи данных
- TCP, UDP (OSI L4, transport);
- TELNET, FTP, SSH (включая SFTP, SCP), HTTP, HTTPS, SYSLOG, SNMP (OSI L7, application);
- IPv4: DHCP (RFC 2131);
- IPv6: DHCPv6 (RFC 3315) и AUTOCONF (RFC 2462);
- NTP: NTPv2 (RFC 1119), NTPv3 (RFC 1305), NTPv4 (RFC 5905) SNTPv3 (RFC 1769), SNTPv4 (RFC 4330) MD5/SHA-1 Authentication and Autokey Key Management;
- Time Protocol (RFC 868);
- Daytime Protocol (RFC 867);
- синхронизация IEC 61850-совместимых устройств при использовании SNTP;
- HTTP/HTTPS (RC 2616);
- SSH v1.3, SSH v1.5, SSH v2 (OpenSSH);
- Telnet (RFC 854-RFC 861);
- SNMPv1 (RFC 1157), SNMPv2c (RFC 1901-1908), SNMP v3 (RFC 3411-3418);
Форм-фактор корпуса
- для установки в 19” стойку (1 юнит) 1HE/84TE;
- габаритные размеры (ШхГхВ):
Условия эксплуатации:
температура 10…35°С, влажность 10...85%;
Комплект поставки
Включает GPS-антенну/конвертер, 20 м антенного кабеля (RG58), документация и ПО на USB-накопителе;
Техническая поддержка
Meinberg предлагает бесплатную техническую поддержку по телефону или email на весь срок эксплуатации продукции.
Гарантийный срок
3 года
Обновления прошивки
Обновления прошивки можно проводить на месте установки через прямой доступ к устройству (через USB) или удаленно. Обновления прошивки предоставляются бесплатно в течение всего срока службы вашего продукта Meinberg;
RoHS-статус
Продукт полностью соответствует директиве RoHS по ограничению содержания вредных веществ;
WEEE-статус
Данный продукт рассматривается как продукт категории B2B. Для обеспечения утилизации отходов, соответствующих требованиям директивы WEEE (Waste Electrical & Electronic Equipment – директива по отработанному электрическому и электронному оборудованию), они должны быть возвращены производителю. Любые транспортные расходы по возврату этого продукта (в конце срока его службы) должны быть понесены конечным пользователем, в то время как Meinberg будет нести расходы на саму утилизацию отходов.
Дополнительная информация
Дополнительную информацию о семействе серверов времени NTP Meinberg LANTIME и других моделях LANTIME можно найти на странице семейства серверов времени LANTIME NTP.
Примечание. SyncFire не может работать как стандартный сервер. SyncFire от Meinberg был разработан для работы в качестве мощного NTP-сервера времени и не предоставляет необходимую операционную систему для развертывания в качестве стандартного сервера.



